Dual WAN

billion_fan
Posts: 5294
Joined: Tue Jul 19, 2011 4:30 pm

Re: Dual WAN

Post by billion_fan » Fri Oct 07, 2011 5:31 pm

Not sure why you were having issues when uploading a image, I have never had a issue, maybe I will have a word with 'admin' about it.

Regarding the logs, is this the logs when changing over to dual wan and having the primary connection as ADSL?

Maybe you can provide me with your SOP (standard operating procedure) so I can try and replicate here with my 7800N

tinytim
Posts: 218
Joined: Sun Aug 14, 2011 4:53 pm
Location: Benfleet, Essex

Re: Dual WAN

Post by tinytim » Fri Oct 07, 2011 6:12 pm

Tomken wrote:Going off topic, had a disconnect a few days ago and it resync'd at over 2 meg less - have since managed to get it back up but the best it will do is about a 0.8 meg less than what it was before. Attenuation is 50dB.

The Downstream and Upstream SNRMs are at 6dB which is the profile I'm on and was wondering if this is down to a deterioration of the line or a router problem
The time of day you resync can be a factor. I think something like 11am to 2pm is likely to give you the best speeds.

Tomken
Posts: 467
Joined: Tue Jul 26, 2011 10:31 am
Location: Co Durham

Re: Dual WAN

Post by Tomken » Fri Oct 07, 2011 7:58 pm

billion_fan wrote:Not sure why you were having issues when uploading a image, I have never had a issue, maybe I will have a word with 'admin' about it.

Regarding the logs, is this the logs when changing over to dual wan and having the primary connection as ADSL?

Maybe you can provide me with your SOP (standard operating procedure) so I can try and replicate here with my 7800N
Whenever I've been on the site today there has been lag and in logging in now - the site wasn't responding. This is the only site I've experienced this today.

That was a snapshot of the log after changing to Dual WAN (with ADSL as primary) and as I wasn't sure if that was the cause, I've changed back to ADSL - although I can get similar logs with ADSL.

Not sure what you mean by my SOP.

Here is a recent ADSL log example.
SysLog.PNG
Don't know what's the matter with the site today, could have had time for a cig in between uploading that to being able to place it inline and then Submit.

@tinytim - the best time for me to resync has always been weekdays between 0730 and 0830 - I think this is usually a local issue and depends on whatever is happening in a given area.
You do not have the required permissions to view the files attached to this post.

Tomken
Posts: 467
Joined: Tue Jul 26, 2011 10:31 am
Location: Co Durham

Re: Dual WAN

Post by Tomken » Sun Oct 09, 2011 9:49 am

It's possible that the sluggishness of the site could have been down to the version of Flash that I was using, although the site has had its own problems of late.

I had been using Adobe Flash 11 32/64bit Beta, reverted to v.10.3 32bit and because the latter didn't seem to be as smooth as it was (using 32bit IE9) prior to using the beta, reinstalled the beta.

Adobe have now finalised and released the v.11 32/64bit which is what I'm using now with IE9 64bit and this, as well as other sites are functioning as I would expect.

Post Reply